
 <!DOCTYPE html>
 <html lang="no" prefix="og: http://ogp.me/ns#">
 <head>
   <meta data-rh="true" name="google-site-verification" content="ZMmc5oy_1flrfEmOS93W5-oJEKv3gc5_XKXBYRliYLw"/><meta data-rh="true" name="msapplication-TileColor" content="#ffffff"/><meta data-rh="true" name="msapplication-config" content="/dist/favicons/browserconfig.xml"/><meta data-rh="true" name="theme-color" content="#ffffff"/><meta data-rh="true" http-equiv="X-UA-Compatible" content="IE=edge"/><meta data-rh="true" charset="UTF-8"/><meta data-rh="true" property="og:type" content="website"/><meta data-rh="true" property="og:site_name" content="NRK Radio"/><meta data-rh="true" property="og:url" content="https://radio.nrk.no/podkast/filmpolitiet/nrkno-poddkast-183-162358-19112019110000"/><meta data-rh="true" name="viewport" content="width=device-width, initial-scale=1.0"/><meta data-rh="true" property="og:title" content="Filmpolitiet - Serietips ep. 6: Trine Skei Grande - NRK Radio"/><meta data-rh="true" name="description" content="Kulturministeren gir deg sine serietips! Trine Skei Grande har en TV i alle rom og er en storforbruker av serier. Hun elsker gode kvalitetsdrama som «The Crown», men er også en forkjemper for &quot;dårlige serier&quot; som man kan ha på mens man gjør andre ting."/><meta data-rh="true" property="og:description" content="Kulturministeren gir deg sine serietips! Trine Skei Grande har en TV i alle rom og er en storforbruker av serier. Hun elsker gode kvalitetsdrama som «The Crown», men er også en forkjemper for &quot;dårlige serier&quot; som man kan ha på mens man gjør andre ting."/><meta data-rh="true" property="og:image" content="https://gfx.nrk.no/sM02E617Pt5iAz4EUGOEJAaYJTEgXMCjagEZ--aGcjTw.jpg"/>
   <link data-rh="true" rel="apple-touch-icon" sizes="180x180" href="/dist/favicons/apple-touch-icon.png"/><link data-rh="true" rel="icon" type="image/png" sizes="32x32" href="/dist/favicons/favicon-32x32.png"/><link data-rh="true" rel="icon" type="image/png" sizes="16x16" href="/dist/favicons/favicon-16x16.png"/><link data-rh="true" rel="manifest" href="/dist/favicons/site.webmanifest"/><link data-rh="true" rel="mask-icon" href="/dist/favicons/safari-pinned-tab.svg" color="#6e6e6e"/><link data-rh="true" rel="shortcut icon" href="/dist/favicons/favicon.ico"/><link data-rh="true" rel="stylesheet" href="https://static.nrk.no/core-fonts/latest/core-fonts.min.css"/><link data-rh="true" rel="stylesheet" href="https://static.nrk.no/core-css/major/1/core-css.min.css"/><link data-rh="true" type="application/rss+xml" rel="alternate" href="https://podkast.nrk.no/program/filmpolitiet.rss"/>
   <link rel="preload" href="https://static.nrk.no/core-fonts/latest/LFT_Etica_Regular.woff2" type="font/woff2" as="font" crossOrigin />
   <link data-chunk="main" rel="preload" as="script" href="/dist/js/manifest.4440388a256e92138ade.js">
<link data-chunk="main" rel="preload" as="script" href="/dist/js/vendor.749e122b813ca7411b2e.js">
<link data-chunk="main" rel="preload" as="script" href="/dist/js/vendors~main.93e48f6564011319700c.js">
<link data-chunk="main" rel="preload" as="style" href="/dist/css/main.nrk.ba935fcff4e35b1b28d2.css">
<link data-chunk="main" rel="preload" as="script" href="/dist/js/main.afb8883301e9f8fd6ce4.js">
<link data-chunk="CoreIcons" rel="preload" as="script" href="/dist/js/vendors~CoreIcons.4ec7ff92a3f493593d77.js">
<link data-chunk="CoreIcons" rel="preload" as="script" href="/dist/js/CoreIcons.5ae37389ff38449631b0.js">
<link data-chunk="PodcastContainer" rel="preload" as="script" href="/dist/js/0.163ce728c8c1c7321330.js">
<link data-chunk="PodcastContainer" rel="preload" as="script" href="/dist/js/PodcastContainer~ProgramContainer~SeriesContainer.249310931e0e450d8b0d.js">
<link data-chunk="PodcastContainer" rel="preload" as="script" href="/dist/js/PodcastContainer.42562fc584e442389c7b.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/dist/js/0.163ce728c8c1c7321330.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/dist/js/1.284ac40cd7bec8e96e3d.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/dist/js/vendors~ProgramContainer~SeriesContainer.90d5762b37c4f345e141.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/dist/js/PodcastContainer~ProgramContainer~SeriesContainer.249310931e0e450d8b0d.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/dist/js/ProgramContainer.96ed99a408617dd5bc43.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/dist/js/SeriesContainer.57624958ed4c973513a2.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/dist/js/6.00f5cfa0010c83c4d53f.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/dist/js/vendors~StickyPlayerContainer.ecf128750e49d890e0f0.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/dist/js/StickyPlayerContainer.1b093d4808bea301bb59.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/dist/js/25.2ad6b0c80e49a3c55904.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/dist/js/PodcastContainer.42562fc584e442389c7b.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/dist/js/5.eecc75185c5014b225c2.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/dist/js/GuideContainer.7cb181a4dfd87d8dae6a.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/dist/js/vendors~CoreIcons.4ec7ff92a3f493593d77.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/dist/js/CoreIcons.5ae37389ff38449631b0.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/dist/js/vendors~Search.8be9b8042c8de416d497.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/dist/js/Search.dc2b5d59c0f3e740a73b.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/dist/js/27.ca4b7b7a27fc94672a34.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/dist/js/26.01d9ed49d194a7b52810.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/dist/js/404Container.afc28d4f3003421c5935.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/dist/js/CategoryListContainer.005ea9a5e4ad372b5afd.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/dist/js/FrontPageContainer.e5bfdc209db5c53d8157.js">
<link data-parent-chunk="main" rel="prefetch" as="script" href="/dist/js/30.04021d69eca890b70dbb.js">
<link data-parent-chunk="PodcastContainer" rel="prefetch" as="script" href="/dist/js/28.f062174985982a5913fe.js">
   
   <title data-rh="true">Filmpolitiet - Serietips ep. 6: Trine Skei Grande - NRK Radio</title>
   <link data-chunk="main" rel="stylesheet" href="/dist/css/main.nrk.ba935fcff4e35b1b28d2.css">
 </head>

 <body>
   <div id="notification"></div>
   <div id="root"><div class="app"><header aria-hidden="false" class="header"><div class="page-width"><div class="top-header"><div class="top-header-content"><a class="nrkno" data-ga-category="external-link" data-ga-action="other-header" href="http://nrk.no"><svg aria-hidden="true" focusable="false" viewBox="0 0 15 15" style="font-size:14px;width:1em;height:1em" id="nrk-arrow-left"><path stroke="currentColor" stroke-linecap="round" fill="none" d="M4 7.5h8m-4-5l-5 5 5 5"/></svg><span>NRK.no</span></a><a class="visible-small" href="/"><svg aria-hidden="true" focusable="false" viewBox="0 0 86 15" style="height:14px" id="nrk-logo-nrk-radio"><path d="M80.0499013 13.130207c2.3753748 0 3.9278402-1.6676535 3.9278402-5.2343994 0-3.2150445-1.5872395-4.9460567-3.9278402-4.9460567-2.4409554 0-3.9976218 1.7647237-3.9976218 4.9460565 0 3.5337515 1.5891066 5.2343993 3.9976218 5.2343993m.0473768-11.376863c3.012978 0 5.2084144 2.104232 5.2084144 6.1424636 0 4.4442065-2.2605503 6.3956598-5.2900983 6.3956598-3.0626884 0-5.3066684-1.9870777-5.3066684-6.3956598 0-4.0382317 2.2614838-6.1424635 5.3883526-6.1424635M71.454776 14.0002526h1.3621865V2.0003387H71.454776M61.40707 3.165586v9.6694195h2.0947752c3.0673244 0 4.3500995-1.6673455 4.3500995-4.81896 0-3.115852-1.282775-4.8504596-4.3500995-4.8504596h-2.094775zm2.0133438-1.1652472c3.7155365 0 5.7459993 1.8980265 5.7459993 6.0157067 0 4.2524415-2.043649 5.9842072-5.9248242 5.9842072H60.156914V2.0003387h3.2634998zm-7.6710955 7.399647l-1.995296-5.951643-1.9918306 5.9516428h3.9871266zM54.40418 2.0003387l4.2599896 11.999914h-1.328041l-1.2300783-3.4338588h-4.7012837l-1.201198 3.4338587h-1.344445l4.2329574-11.999914h1.312099zM40.8062234 3.132406v4.9839385h2.1338468c1.9223598 0 2.9361256-.8992594 2.9361256-2.567756 0-1.5995782-.835888-2.4161824-2.712521-2.4161824h-2.3574514zm2.389689-1.1320672c2.711835 0 3.9318292 1.3319554 3.9318292 3.449016 0 1.49845-.5946786 2.6669897-1.9438514 3.3329674l2.6002614 5.2179305H46.437951L43.9831013 9.082628c-.369245.0838392-.7531224.116996-1.2369132.116996h-1.9399645v4.8006287H39.569996V2.0003387h3.6259163zM31.0878023 8.5591802c-.2517074-.4264288-.2661333-.688617-.02338-1.1002956L34.399462 2h-4.6267395s-2.7797248 4.5420545-3.159773 5.1731625c-.3764004.6302792-.3601506 1.022733.0154207 1.670414C27.0084185 9.490429 29.7727225 14 29.7727225 14h4.6267395s-3.2751804-5.3735326-3.3116597-5.4408198M21.5941377 14h4.2077247V2h-4.2077247m-2.653584-.2298913c-1.3163763 0-2.3817762 1.075399-2.3817762 2.4031076 0 1.3268753 1.0654 2.4056073 2.3817762 2.4056073 1.3185428 0 2.3884423-1.078732 2.3884423-2.4056073 0-1.3277086-1.0698995-2.4031076-2.3884423-2.4031076M12.0635332 14h4.2052375V2h-4.2052375M0 14h4.1974442V2H0m9.5087294 1.9279618C9.2933354 2.828329 8.331442 2 7.1785294 2h-2.70345L7.191629 14h4.569699L9.5087295 3.9279618z"/></svg></a><div></div></div></div><nav class="main-menu container"><ul class="main-menu-list"><li><a data-test="home-logo" class="nav-link nav-link-home" aria-label="Hjem" href="/"><svg aria-hidden="true" focusable="false" viewBox="0 0 86 15" style="width:8.6em;height:1.5em" id="nrk-logo-nrk-radio" class="hidden-small"><path d="M80.0499013 13.130207c2.3753748 0 3.9278402-1.6676535 3.9278402-5.2343994 0-3.2150445-1.5872395-4.9460567-3.9278402-4.9460567-2.4409554 0-3.9976218 1.7647237-3.9976218 4.9460565 0 3.5337515 1.5891066 5.2343993 3.9976218 5.2343993m.0473768-11.376863c3.012978 0 5.2084144 2.104232 5.2084144 6.1424636 0 4.4442065-2.2605503 6.3956598-5.2900983 6.3956598-3.0626884 0-5.3066684-1.9870777-5.3066684-6.3956598 0-4.0382317 2.2614838-6.1424635 5.3883526-6.1424635M71.454776 14.0002526h1.3621865V2.0003387H71.454776M61.40707 3.165586v9.6694195h2.0947752c3.0673244 0 4.3500995-1.6673455 4.3500995-4.81896 0-3.115852-1.282775-4.8504596-4.3500995-4.8504596h-2.094775zm2.0133438-1.1652472c3.7155365 0 5.7459993 1.8980265 5.7459993 6.0157067 0 4.2524415-2.043649 5.9842072-5.9248242 5.9842072H60.156914V2.0003387h3.2634998zm-7.6710955 7.399647l-1.995296-5.951643-1.9918306 5.9516428h3.9871266zM54.40418 2.0003387l4.2599896 11.999914h-1.328041l-1.2300783-3.4338588h-4.7012837l-1.201198 3.4338587h-1.344445l4.2329574-11.999914h1.312099zM40.8062234 3.132406v4.9839385h2.1338468c1.9223598 0 2.9361256-.8992594 2.9361256-2.567756 0-1.5995782-.835888-2.4161824-2.712521-2.4161824h-2.3574514zm2.389689-1.1320672c2.711835 0 3.9318292 1.3319554 3.9318292 3.449016 0 1.49845-.5946786 2.6669897-1.9438514 3.3329674l2.6002614 5.2179305H46.437951L43.9831013 9.082628c-.369245.0838392-.7531224.116996-1.2369132.116996h-1.9399645v4.8006287H39.569996V2.0003387h3.6259163zM31.0878023 8.5591802c-.2517074-.4264288-.2661333-.688617-.02338-1.1002956L34.399462 2h-4.6267395s-2.7797248 4.5420545-3.159773 5.1731625c-.3764004.6302792-.3601506 1.022733.0154207 1.670414C27.0084185 9.490429 29.7727225 14 29.7727225 14h4.6267395s-3.2751804-5.3735326-3.3116597-5.4408198M21.5941377 14h4.2077247V2h-4.2077247m-2.653584-.2298913c-1.3163763 0-2.3817762 1.075399-2.3817762 2.4031076 0 1.3268753 1.0654 2.4056073 2.3817762 2.4056073 1.3185428 0 2.3884423-1.078732 2.3884423-2.4056073 0-1.3277086-1.0698995-2.4031076-2.3884423-2.4031076M12.0635332 14h4.2052375V2h-4.2052375M0 14h4.1974442V2H0m9.5087294 1.9279618C9.2933354 2.828329 8.331442 2 7.1785294 2h-2.70345L7.191629 14h4.569699L9.5087295 3.9279618z"/></svg><svg aria-hidden="true" focusable="false" viewBox="0 0 15 15" style="width:1em;height:1em" id="nrk-home" class="home-icon visible-small"><path d="M13.84 6.81a.5.5 0 0 1-.68.74L13 7.4V14H8.5v-3.5a1 1 0 1 0-2 0V14H2V7.4l-.16.15a.5.5 0 1 1-.68-.74L7.5 1l6.34 5.81zM12 6.48L7.5 2.36 3 6.48V13h2.5v-2.5a2 2 0 0 1 4 0V13H12V6.48z"/></svg> <span class="home-text visible-small">Forside</span></a></li><li><a class="nav-link " data-test="menu-button-sok" href="/sok"><svg aria-hidden="true" focusable="false" viewBox="0 0 15 15" style="width:1em;height:1em" id="nrk-search"><path d="M7 12a5 5 0 1 0-.01-10.01 5 5 0 0 0 .01 10zm0 1A6 6 0 1 1 7.01.99 6 6 0 0 1 7 13zm3.94-1.21l.87-.87 2 2c.29.3.29.58 0 .87-.29.29-.58.29-.86 0l-2-2z"/></svg><span>Søk og kategori</span></a></li><li><a class="nav-link " data-test="menu-button-radioguide" href="/guide"><svg aria-hidden="true" focusable="false" viewBox="0 0 15 15" style="width:1em;height:1em" id="nrk-media-programguide"><path d="M7.5 12.42l.41-.13A7.6 7.6 0 0 1 10 12h2.8c.1 0 .2-.1.2-.2V3.2a.2.2 0 0 0-.2-.2H10a5.6 5.6 0 0 0-2.05.4l-.45.22-.45-.23A5.6 5.6 0 0 0 5 3l-2.51.01h-.3c-.1 0-.19.1-.19.2v8.6c0 .11.09.2.2.2H5a7.6 7.6 0 0 1 2.5.42zM1 3.2C1 2.54 1.54 2 2.2 2H5c1.5 0 2.5.5 2.5.5S8.5 2 10 2h2.8c.66 0 1.2.53 1.2 1.2v8.6c0 .66-.54 1.2-1.2 1.2H10c-1.5 0-2.5.5-2.5.5S6.5 13 5 13H2.2A1.2 1.2 0 0 1 1 11.8V3.2z"/><path d="M7.25 13h.5V3h-.5zM9 5.5A.25.25 0 1 1 9 5h3a.25.25 0 1 1 0 .5H9zM9 6.5A.25.25 0 1 1 9 6h3a.25.25 0 1 1 0 .5H9zM9 7.5A.25.25 0 1 1 9 7h3a.25.25 0 1 1 0 .5H9z"/></svg><span>Radioguide</span></a></li></ul></nav></div></header><main id="main" aria-hidden="false" class="Main "><div class="legacy-container"><div class="box"><div class="container"><section id="programInfo" class="clearfix row"><aside class="program-sidebar clearfix hidden-phone"><div class="air"><div class="aspect-ratio-wrapper ratio-16x9"><figure aria-hidden="true" itemscope="" itemType="http://schema.org/ImageObject"><meta itemProp="contentUrl" content="https://gfx.nrk.no/sM02E617Pt5iAz4EUGOEJAaYJTEgXMCjagEZ--aGcjTw.jpg"/><meta itemProp="thumbnailUrl" content="https://gfx.nrk.no/sM02E617Pt5iAz4EUGOEJAaYJTEgXMCjagEZ--aGcjTw.jpg"/><meta itemProp="name"/><img class="aspect-ratio-fix" src="https://gfx.nrk.no/sM02E617Pt5iAz4EUGOEJAaYJTEgXMCjagEZ--aGcjTw.jpg" alt="" aria-hidden="true" role="presentation"/></figure></div><div class="share-wrapper"><div class="button-wrapper"><a href="https://podkast.nrk.no/program/filmpolitiet.rss" class="button-base button-base-dropdown" target="_blank" rel="noopener noreferrer">Abonner på RSS</a></div></div></div></aside><div class="jsx-401968489 visible-phone"><figure aria-hidden="true" itemscope="" itemType="http://schema.org/ImageObject"><meta itemProp="contentUrl" content="https://gfx.nrk.no/sM02E617Pt5iAz4EUGOEJAaYJTEgXMCjagEZ--aGcjTw.jpg"/><meta itemProp="thumbnailUrl" content="https://gfx.nrk.no/sM02E617Pt5iAz4EUGOEJAaYJTEgXMCjagEZ--aGcjTw.jpg"/><meta itemProp="name"/><img class="aspect-ratio-fix" src="https://gfx.nrk.no/sM02E617Pt5iAz4EUGOEJAaYJTEgXMCjagEZ--aGcjTw.jpg" alt="" aria-hidden="true" role="presentation"/></figure><button data-test="playPause" aria-label="Spill av" class="jsx-769740846 paused jsx-1028833419 "><svg aria-hidden="true" focusable="false" viewBox="0 0 15 15" style="width:1.5em;height:1.5em" id="nrk-media-play"><path d="M4 2.58c0-.9.69-1.35 1.46-.9l6.9 4.87c.86.54.86 1.45 0 1.99l-6.9 4.78c-.86.45-1.46 0-1.46-.9V2.58z"/></svg></button></div><article id="episode" class="episode-info"><div class="air"><div class="vSpacer hgroup"><div class="titles-favourite-group"><h1 class="series-title" data-test="series-title"><a href="/podkast/filmpolitiet">Filmpolitiet</a></h1><h2 itemProp="name">Serietips ep. 6: Trine Skei Grande</h2></div><button data-test="playPause" aria-label="Spill av" class="jsx-3467339353 paused hidden-phone"><svg aria-hidden="true" focusable="false" viewBox="0 0 15 15" style="width:1.5em;height:1.5em" id="nrk-media-play"><path d="M4 2.58c0-.9.69-1.35 1.46-.9l6.9 4.87c.86.54.86 1.45 0 1.99l-6.9 4.78c-.86.45-1.46 0-1.46-.9V2.58z"/></svg></button></div><div class="visible-phone touchdevice"><div class="share-wrapper"><div class="button-wrapper"><a href="https://podkast.nrk.no/program/filmpolitiet.rss" class="button-base button-base-dropdown" target="_blank" rel="noopener noreferrer">Abonner på RSS</a></div></div></div><div class="tabs "><ul class="tab-nav  tab-nav-horizontal clearfix"><li class="active"><a tabindex="0" class="tab">Programinformasjon</a></li></ul><div class="tab-panel " style="transition-property:all;transition-duration:0s;transition-timing-function:ease;display:block;opacity:1"><div itemProp="description"><h3>Seriebeskrivelse</h3><p>En ærlig og nerdete podkast om film og TV-serier. Birger, Sigurd og Marte diskuterer de største filmene, seriene og nyhetene. </p><h3>Episodebeskrivelse</h3><p>Kulturministeren gir deg sine serietips! Trine Skei Grande har en TV i alle rom og er en storforbruker av serier. Hun elsker gode kvalitetsdrama som «The Crown», men er også en forkjemper for &quot;dårlige serier&quot; som man kan ha på mens man gjør andre ting.</p></div><div class="Collapse"><div style="display:none"><dl class="infolist"><dt>Tilgjengelig i:</dt><dd>Verden</dd></dl><dl><dt>Publisert:</dt><dd>19.11.2019</dd></dl><dl><dt>Varighet:</dt><dd>29min 45s</dd></dl></div><div class="nrk-pagination"><button class="nrk-button control">Vis mer</button></div></div></div></div></div></article></section></div></div><div class="box"><div class="container seasontabs"><ul class="tab-nav tab-nav-vertical seasons-nav clearfix hidden-phone"><li></li></ul><div class="tab-panels tab-panels-vertical tab-panel-season"><ul class="episode-list"><li class="episode-item "><a href="/podkast/filmpolitiet/nrkno-poddkast-183-162412-21112019141200"><div class="episode-list-info"><h3 class="episode-list-title">Mesterlige «The Irishman» og våre mafiafavoritter<span class="published-date">21.11.2019</span></h3><p class="description">Mafiaspesial! Martin Scorseses Netflix-samarbeid har resultert i  en mesterlig fortalt storfilm. «The Irishman» begeistrer med både historiefortelling, tematikk og et fantastisk godt rollegalleri. Men er de digitale ansiktsløftningene  på De Niro og Pacino gode nok?  Vi hedrer også mafiasjangeren med noen av våre personlige favoritter som handler om organisert kriminalitet - både filmer og serier.</p></div></a></li><li class="episode-item active"><a aria-current="page" class="active" href="/podkast/filmpolitiet/nrkno-poddkast-183-162358-19112019110000"><div class="episode-list-info"><h3 class="episode-list-title">Serietips ep. 6: Trine Skei Grande<span class="published-date">19.11.2019</span></h3><p class="description">Kulturministeren gir deg sine serietips! Trine Skei Grande har en TV i alle rom og er en storforbruker av serier. Hun elsker gode kvalitetsdrama som «The Crown», men er også en forkjemper for &quot;dårlige serier&quot; som man kan ha på mens man gjør andre ting.</p></div></a></li><li class="episode-item "><a href="/podkast/filmpolitiet/nrkno-poddkast-183-162299-14112019130000"><div class="episode-list-info"><h3 class="episode-list-title">En fryd å se Olivia Colman i «The Crown»!<span class="published-date">14.11.2019</span></h3><p class="description">I denne ukas podkast fokuserer vi på to ting: Olivia Colmans overtagelse av rollen som Dronning Elizabeth i sesong 3 av Netflix-serien «The Crown», og «Doctor Sleep», oppfølgeren til en av tidenes skumleste filmer, «The Shining - Ondskapens hotell»! Programledere er Birger Vestmo og Marte Hedenstad.</p></div></a></li><li class="episode-item "><a href="/podkast/filmpolitiet/nrkno-poddkast-183-162181-07112019145300"><div class="episode-list-info"><h3 class="episode-list-title">Arnold Schwarzenegger og Linda Hamilton sammen igjen!<span class="published-date">07.11.2019</span></h3><p class="description">Birger feller dommen over «Terminator: Dark Fate»! Du får høre hans intervjuer med stjernene Arnold Schwarzenegger og Linda Hamilton, som spiller sammen igjen, 28 år etter «Terminator 2: Judgment Day». Marte vurderer om Jennifer Anistons nye serie, «The Morning Show», er grunn god nok til å teste ut den nye strømmetjenesten Apple TV Plus. Programledere er Birger Vestmo og Marte Hedenstad.</p></div></a></li><li class="episode-item "><a href="/podkast/filmpolitiet/nrkno-poddkast-183-162122-05112019070000"><div class="episode-list-info"><h3 class="episode-list-title">Serietips ep. 5: Nicolai Cleve Broch<span class="published-date">05.11.2019</span></h3><p class="description">Nicolai Cleve Broch er en av Norges fremste skuespillere, og har en lang karriere i TV-ruta. I høst er han aktuell med blant annet «Beforeigners» og «Mellom oss», men hva liker han å se på selv? Få med deg hvilke serier Nicolai Cleve Broch mener du BØR se, og hvilke serier han er litt flau for å ha brukt for mye tid på.</p></div></a></li><li class="episode-item "><a href="/podkast/filmpolitiet/nrkno-poddkast-183-162075-31102019142100"><div class="episode-list-info"><h3 class="episode-list-title">Gledelige nyheter for «Game of Thrones»-fansen!<span class="published-date">31.10.2019</span></h3><p class="description">«House of the Dragon» er bekreftet som den første «spin off»-serien til «Game of Thrones» - og vi gleder oss veldig! Vi diskuterer hva den skal handle om, hva som skjedde med den kansellerte «Bloodmoon»-serien og fabler litt om hva slags Westeros vi kommer til å få se i den nye serien.

Vi anmelder også kinoaktuelle «De dødes tjern» (23 min) og Viaplays nye norske krimdrama «Besatt» (37 min).</p></div></a></li><li class="episode-item "><a href="/podkast/filmpolitiet/nrkno-poddkast-183-161923-24102019100000"><div class="episode-list-info"><h3 class="episode-list-title">Har superheltsjangeren peaket med «Watchmen»?<span class="published-date">24.10.2019</span></h3><p class="description">Vi triller terningkast 6 til «Watchmen»  –  en mørk, stilig og illsint superheltserie - og så lurer vi på om superheltsjangeren har peaket nå som HBO lager prestisjedrama om maskerte helter? I et år hvor også Avengers setter kinorekord,  «Joker» løfter sjangeren til nye kunstneriske høyder og «The Boys» begeistrer med sin superheltsatire.

Vi avslutter i det hjernedøde hjørnet med en prat om kinoaktuelle «Zombieland: Double Tap» (36 min).</p></div></a></li><li class="episode-item "><a href="/podkast/filmpolitiet/nrkno-poddkast-183-161894-22102019133900"><div class="episode-list-info"><h3 class="episode-list-title">Serietips ep. 4: Kristofer Hivju<span class="published-date">22.10.2019</span></h3><p class="description">Kristofer Hivju har gitt veldig mye glede til serienerder verden over, men hva digger han selv å se på?

Vi får høre hvilken tegneserie som har inspirert hans humor, hvilken sykehussåpe han ser på med kona og hvilken rolle han drømmer om å spille. I tillegg får vi selvfølgelig 3 serietips fra skuespillerstjernen.</p></div></a></li><li class="episode-item "><a href="/podkast/filmpolitiet/nrkno-poddkast-183-161807-17102019091000"><div class="episode-list-info"><h3 class="episode-list-title">Maleficent-spesial med regissør Joachim Rønning<span class="published-date">17.10.2019</span></h3><p class="description">Vi diskuterer den nye Disney-filmen «Maleficent: Mistress of Evil» - som vi liker ganske så godt! Og så kommer regissør Joachim Rønning på besøk for å snakke om hvordan det var å jobbe med Angelina Jolie og Tornerose-universet (33 minutter).</p></div></a></li><li class="episode-item "><a href="/podkast/filmpolitiet/nrkno-poddkast-183-161709-10102019142600"><div class="episode-list-info"><h3 class="episode-list-title">Disse sexkomediene liker vi<span class="published-date">10.10.2019</span></h3><p class="description">Den premiereaktuelle norske sexkomedien Swingers er ikke veldig morsom, men det er god en del sexkomedier som har fått oss til å gurgle av latter. I denne podkasten deler vi noen av våre favoritter fra den flaue sjangeren med all underbuksehumoren. I tillegg til at vi hører hvorfor &quot;Swingers&quot; ikke lykkes helt.</p></div></a></li></ul><div class="box"><div class="nrk-pagination"><button type="button" class="nrk-button">Vis flere <span class="nrk-sr">tidligere episoder</span></button></div></div></div></div></div></div></main><footer class="ps-footer" aria-hidden="false"><div class="page-width nrk-grid"><ul class="nrk-xs-12of12 nrk-md-4of12"><li><a href="http://www.nrk.no/etikk/opphavsrett-pa-nrk.no-1.2843522">Opphavsrett NRK © 2019</a></li><li>Nettsjef: <a href="http://www.nrk.no/etikk/redaktoransvar-pa-nrk.no-1.2843526">Hildegunn Soldal</a></li><li>Radiosjef: <a href="http://www.nrk.no/etikk/redaktoransvar-pa-nrk.no-1.2843526">Cathinka Rondan</a></li><li>Ansvarlig redaktør:<!-- --> <a href="http://www.nrk.no/etikk/redaktoransvar-pa-nrk.no-1.2843526">Thor Gjermund Eriksen</a></li></ul><ul class="nrk-xs-12of12 nrk-md-4of12"><li><a href="http://www.nrk.no/kontakt">Kontakt NRK</a></li><li><a href="http://www.nrk.no/informasjon">Om NRK</a></li><li><a href="http://www.nrk.no/retningslinjer/personvern-i-nrk-1.7765898">Om personvern</a></li><li><a href="http://www.nrk.no/retningslinjer/informasjonskapsler-_cookies_-1.11109868">Om informasjonskapsler (cookies)</a></li></ul><div class="nrk-xs-12of12 nrk-md-4of12 ps-footer__buttons"><a id="helplink" class="nrk-button" href="https://hjelp.nrk.no/radio">Hjelp</a></div></div></footer></div></div>
   <div id="modal"></div>
   <script>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</script>
   <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[21,9,0,2,11]</script>
<script async data-chunk="main" src="/dist/js/manifest.4440388a256e92138ade.js"></script>
<script async data-chunk="main" src="/dist/js/vendor.749e122b813ca7411b2e.js"></script>
<script async data-chunk="main" src="/dist/js/vendors~main.93e48f6564011319700c.js"></script>
<script async data-chunk="main" src="/dist/js/main.afb8883301e9f8fd6ce4.js"></script>
<script async data-chunk="CoreIcons" src="/dist/js/vendors~CoreIcons.4ec7ff92a3f493593d77.js"></script>
<script async data-chunk="CoreIcons" src="/dist/js/CoreIcons.5ae37389ff38449631b0.js"></script>
<script async data-chunk="PodcastContainer" src="/dist/js/0.163ce728c8c1c7321330.js"></script>
<script async data-chunk="PodcastContainer" src="/dist/js/PodcastContainer~ProgramContainer~SeriesContainer.249310931e0e450d8b0d.js"></script>
<script async data-chunk="PodcastContainer" src="/dist/js/PodcastContainer.42562fc584e442389c7b.js"></script>
 </body>

 </html>
 